<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Hallaron a Delfina - La Bandurria Periodico</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://labandurria.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg" /><meta name="author" content="bandurria">

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://labandurria.com.ar/hallaron-a-delfina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hallaron a Delfina - La Bandurria Periodico" />
<meta property="og:description" content="Hallaron a Delfina Source by [author_name]" />
<meta property="og:url" content="http://labandurria.com.ar/hallaron-a-delfina/" />
<meta property="og:site_name" content="La Bandurria Periodico" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-10-19T09:03:38+00:00" />
<meta property="og:image" content="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hallaron a Delfina Source by [author_name]" />
<meta name="twitter:title" content="Hallaron a Delfina - La Bandurria Periodico" />
<meta name="twitter:image" content="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Bandurria Periodico &raquo; Feed" href="http://labandurria.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Bandurria Periodico &raquo; RSS de los comentarios" href="http://labandurria.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Bandurria Periodico &raquo; Hallaron a Delfina RSS de los comentarios" href="http://labandurria.com.ar/hallaron-a-delfina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/labandurria.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://labandurria.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://labandurria.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://labandurria.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://labandurria.com.ar/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://labandurria.com.ar/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://labandurria.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://labandurria.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://labandurria.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://labandurria.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://labandurria.com.ar/?p=3713' />
<link rel="alternate" type="application/json+oembed" href="http://labandurria.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://labandurria.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://labandurria.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/labandurria.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/labandurria.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="11";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3713 single-format-standard hallaron-a-delfina td-politics single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariobandurria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-179"><a href="http://labandurria.com.ar">Inicio</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://labandurria.com.ar/category/economia/">Economia</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="http://labandurria.com.ar/category/actualidad/">Actualidad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://labandurria.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, Octubre 19, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariobandurria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-179"><a href="http://labandurria.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="http://labandurria.com.ar/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-181"><a href="http://labandurria.com.ar/category/actualidad/">Actualidad</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://labandurria.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
                <span class="td-logo-text-container">
		<a class="td-logo-wrap" href="http://labandurria.com.ar/">
							<span class="td-logo-text">La Bandurria</span>
						<span class="td-tagline-text">Un Diario Nacional y Popular</span>
		</a>
    </span>
	        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-3713" class="td-post-template-4 post-3713 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://labandurria.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemprop="url" href="http://labandurria.com.ar/category/actualidad/"><span itemprop="title">Actualidad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Hallaron a Delfina"><meta itemprop="url" content = "http://labandurria.com.ar/hallaron-a-delfina/">Hallaron a Delfina</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg" data-caption=""><img width="400" height="400" class="entry-thumb td-modal-image" src="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg" alt="" title="FallBack-Logo.jpg"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://labandurria.com.ar/category/actualidad/">Actualidad</a></li></ul>                <h1 class="entry-title">Hallaron a Delfina</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T09:03:38+00:00" >19 Octubre, 2017</time></span>                    <div class="td-post-comments"><a href="http://labandurria.com.ar/hallaron-a-delfina/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3713">6</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallaron+a+Delfina&url=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F&via=La+Bandurria+Periodico"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://labandurria.com.ar/hallaron-a-delfina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://labandurria.com.ar/hallaron-a-delfina/&amp;media=http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg&description=Hallaron+a+Delfina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hallaron+a+Delfina%20-%20http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><br />
Hallaron a Delfina<br />
<br />
<br /><a href="https://www.pagina12.com.ar/70091-hallaron-a-delfina">Source</a> by <a href="">[author_name]</a></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallaron+a+Delfina&url=http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F&via=La+Bandurria+Periodico"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://labandurria.com.ar/hallaron-a-delfina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://labandurria.com.ar/hallaron-a-delfina/&amp;media=http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg&description=Hallaron+a+Delfina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hallaron+a+Delfina%20-%20http%3A%2F%2Flabandurria.com.ar%2Fhallaron-a-delfina%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://labandurria.com.ar/hallaron-a-delfina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://labandurria.com.ar/hallaron-a-delfina/" data-text="Hallaron a Delfina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://labandurria.com.ar/femicida-con-molotov/">Femicida con molotov</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/">El escándalo en Hollywood suma acosadores</a></div></div></div>        <div class="author-box-wrap"><a href="http://labandurria.com.ar/author/bandurria/"><img alt='' src='http://2.gravatar.com/avatar/8f9ea5f7b816957c89b57d7d6cf17996?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f9ea5f7b816957c89b57d7d6cf17996?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="bandurria"></span><meta itemprop="datePublished" content="2017-10-19T09:03:38+00:00"><meta itemprop="dateModified" content="2017-10-19T09:03:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://labandurria.com.ar/hallaron-a-delfina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="La Bandurria Periodico"></span><meta itemprop="headline " content="Hallaron a Delfina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="400"></span>    </footer>

    <script>var block_td_uid_1_59e891e4d896a = new tdBlock();
block_td_uid_1_59e891e4d896a.id = "td_uid_1_59e891e4d896a";
block_td_uid_1_59e891e4d896a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59e891e4d896a_rand","offset":""}';
block_td_uid_1_59e891e4d896a.td_column_number = "3";
block_td_uid_1_59e891e4d896a.block_type = "td_block_related_posts";
block_td_uid_1_59e891e4d896a.post_count = "3";
block_td_uid_1_59e891e4d896a.found_posts = "2160";
block_td_uid_1_59e891e4d896a.header_color = "";
block_td_uid_1_59e891e4d896a.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e891e4d896a.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_1_59e891e4d896a);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59e891e4d896a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59e891e4d896a" ><h4 class="td-related-title"><a id="td_uid_2_59e891e4d9afb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59e891e4d896a" href="#">Artículo relacionados</a><a id="td_uid_3_59e891e4d9b39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59e891e4d896a" href="#">Más del autor</a></h4><div id=td_uid_1_59e891e4d896a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/" rel="bookmark" title="“Sobreviví y ahora soy más fuerte que nunca”"><img width="1" height="1" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/nacx021x1019x048.jpg" alt="" title="“Sobreviví y ahora soy más fuerte que nunca”"/></a></div>                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/" rel="bookmark" title="“Sobreviví y ahora soy más fuerte que nunca”">“Sobreviví y ahora soy más fuerte que nunca”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/" rel="bookmark" title="El escándalo en Hollywood suma acosadores"><img width="1" height="1" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/1508407551_na21fo01_15.jpg" alt="" title="El escándalo en Hollywood suma acosadores"/></a></div>                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/" rel="bookmark" title="El escándalo en Hollywood suma acosadores">El escándalo en Hollywood suma acosadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://labandurria.com.ar/hallaron-a-delfina/" rel="bookmark" title="Hallaron a Delfina"><img width="218" height="150" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo-218x150.jpg" alt="" title="Hallaron a Delfina"/></a></div>                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/hallaron-a-delfina/" rel="bookmark" title="Hallaron a Delfina">Hallaron a Delfina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e891e4d896a" data-td_block_id="td_uid_1_59e891e4d896a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e891e4d896a" data-td_block_id="td_uid_1_59e891e4d896a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_4_59e891e4ddad2 = new tdBlock();
block_td_uid_4_59e891e4ddad2.id = "td_uid_4_59e891e4ddad2";
block_td_uid_4_59e891e4ddad2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECENT POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59e891e4ddad2_rand","offset":""}';
block_td_uid_4_59e891e4ddad2.td_column_number = "1";
block_td_uid_4_59e891e4ddad2.block_type = "td_block_9";
block_td_uid_4_59e891e4ddad2.post_count = "5";
block_td_uid_4_59e891e4ddad2.found_posts = "2160";
block_td_uid_4_59e891e4ddad2.header_color = "";
block_td_uid_4_59e891e4ddad2.ajax_pagination_infinite_stop = "";
block_td_uid_4_59e891e4ddad2.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_4_59e891e4ddad2);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_59e891e4ddad2_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59e891e4ddad2" ><h4 class="block-title"><span>RECENT POSTS</span></h4><div id=td_uid_4_59e891e4ddad2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/" rel="bookmark" title="“Sobreviví y ahora soy más fuerte que nunca”">“Sobreviví y ahora soy más fuerte que nunca”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-post-author-name"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T11:07:32+00:00" >19 Octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/" rel="bookmark" title="El escándalo en Hollywood suma acosadores">El escándalo en Hollywood suma acosadores</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-post-author-name"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T10:05:47+00:00" >19 Octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/hallaron-a-delfina/" rel="bookmark" title="Hallaron a Delfina">Hallaron a Delfina</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-post-author-name"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T09:03:38+00:00" >19 Octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://labandurria.com.ar/hallaron-a-delfina/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/femicida-con-molotov/" rel="bookmark" title="Femicida con molotov">Femicida con molotov</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                    <span class="td-post-author-name"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T08:02:42+00:00" >19 Octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://labandurria.com.ar/femicida-con-molotov/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/dos-fracasos-y-mas-de-lo-mismo/" rel="bookmark" title="Dos fracasos y más de lo mismo">Dos fracasos y más de lo mismo</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://labandurria.com.ar/category/economia/" class="td-post-category">Economia</a>                    <span class="td-post-author-name"><a href="http://labandurria.com.ar/author/bandurria/">bandurria</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T07:07:58+00:00" >19 Octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://labandurria.com.ar/dos-fracasos-y-mas-de-lo-mismo/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_5_59e891e4e0d4f = new tdBlock();
block_td_uid_5_59e891e4e0d4f.id = "td_uid_5_59e891e4e0d4f";
block_td_uid_5_59e891e4e0d4f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59e891e4e0d4f_rand","offset":""}';
block_td_uid_5_59e891e4e0d4f.td_column_number = "1";
block_td_uid_5_59e891e4e0d4f.block_type = "td_block_7";
block_td_uid_5_59e891e4e0d4f.post_count = "3";
block_td_uid_5_59e891e4e0d4f.found_posts = "2160";
block_td_uid_5_59e891e4e0d4f.header_color = "";
block_td_uid_5_59e891e4e0d4f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59e891e4e0d4f.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_5_59e891e4e0d4f);
</script><div class="td_block_wrap td_block_7 td_uid_5_59e891e4e0d4f_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59e891e4e0d4f" ><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_5_59e891e4e0d4f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/" rel="bookmark" title="“Sobreviví y ahora soy más fuerte que nunca”"><img width="1" height="1" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/nacx021x1019x048.jpg" alt="" title="“Sobreviví y ahora soy más fuerte que nunca”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/sobrevivi-y-ahora-soy-mas-fuerte-que-nunca/" rel="bookmark" title="“Sobreviví y ahora soy más fuerte que nunca”">“Sobreviví y ahora soy más fuerte que nunca”</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T11:07:32+00:00" >19 Octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/" rel="bookmark" title="El escándalo en Hollywood suma acosadores"><img width="1" height="1" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/1508407551_na21fo01_15.jpg" alt="" title="El escándalo en Hollywood suma acosadores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/el-escandalo-en-hollywood-suma-acosadores/" rel="bookmark" title="El escándalo en Hollywood suma acosadores">El escándalo en Hollywood suma acosadores</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T10:05:47+00:00" >19 Octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/hallaron-a-delfina/" rel="bookmark" title="Hallaron a Delfina"><img width="100" height="70" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/2017/06/FallBack-Logo-100x70.jpg" alt="" title="Hallaron a Delfina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/hallaron-a-delfina/" rel="bookmark" title="Hallaron a Delfina">Hallaron a Delfina</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T09:03:38+00:00" >19 Octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_59e891e4e24d6 = new tdBlock();
block_td_uid_6_59e891e4e24d6.id = "td_uid_6_59e891e4e24d6";
block_td_uid_6_59e891e4e24d6.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59e891e4e24d6_rand","offset":""}';
block_td_uid_6_59e891e4e24d6.td_column_number = "1";
block_td_uid_6_59e891e4e24d6.block_type = "td_block_7";
block_td_uid_6_59e891e4e24d6.post_count = "3";
block_td_uid_6_59e891e4e24d6.found_posts = "2160";
block_td_uid_6_59e891e4e24d6.header_color = "";
block_td_uid_6_59e891e4e24d6.ajax_pagination_infinite_stop = "";
block_td_uid_6_59e891e4e24d6.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_6_59e891e4e24d6);
</script><div class="td_block_wrap td_block_7 td_uid_6_59e891e4e24d6_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59e891e4e24d6" ><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_6_59e891e4e24d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/como-terminar-el-secundario/" rel="bookmark" title="Como terminar el secundario"><img width="100" height="70" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/2016/12/images-2-100x70.jpeg" alt="" title="Como terminar el secundario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/como-terminar-el-secundario/" rel="bookmark" title="Como terminar el secundario">Como terminar el secundario</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/sin-categoria/" class="td-post-category">Sin categoría</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-14T19:45:25+00:00" >14 Diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/vez-se-come-menos-carne/" rel="bookmark" title="Desde el nuevo gobierno se come menos carne"><img width="100" height="70" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/2016/12/carniceria-vacia-100x70.jpg" alt="" title="Desde el nuevo gobierno se come menos carne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/vez-se-come-menos-carne/" rel="bookmark" title="Desde el nuevo gobierno se come menos carne">Desde el nuevo gobierno se come menos carne</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/economia/" class="td-post-category">Economia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T22:34:24+00:00" >12 Diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://labandurria.com.ar/gabriela-cerruti-denucio-carrio-intimidacion/" rel="bookmark" title="Gabriela Cerruti denució a Carrio por intimidación"><img width="100" height="70" class="entry-thumb" src="http://labandurria.com.ar/wp-content/uploads/2016/12/carrio-100x70.jpg" alt="" title="Gabriela Cerruti denució a Carrio por intimidación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://labandurria.com.ar/gabriela-cerruti-denucio-carrio-intimidacion/" rel="bookmark" title="Gabriela Cerruti denució a Carrio por intimidación">Gabriela Cerruti denució a Carrio por intimidación</a></h3>            <div class="td-module-meta-info">
                <a href="http://labandurria.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T22:27:22+00:00" >12 Diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_7_59e891e4ea683_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_59e891e4ea683" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://labandurria.com.ar/category/actualidad/">Actualidad<span class="td-cat-no">1671</span></a></li><li><a href="http://labandurria.com.ar/category/economia/">Economia<span class="td-cat-no">479</span></a></li><li><a href="http://labandurria.com.ar/category/sin-categoria/">Sin categoría<span class="td-cat-no">3</span></a></li><li><a href="http://labandurria.com.ar/category/politica/">Politica<span class="td-cat-no">0</span></a></li><li><a href="http://labandurria.com.ar/category/entretenimiento/">Entretenimiento<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://labandurria.com.ar/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Contacto y publicidad: +541126461506<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariolabandurria@gmail.com">diariolabandurria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/diariobandurria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Todos los derechos reservados					
                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 59e891e4eb494
    -->

    <p style="display:none;">
<a href="http://watchberserkseason2.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://watchdgrayman.xyz/" title="watch dgrayman" rel="follow"></a>
<a href="http://dragonballtime.xyz/" title="watch dragonball" rel="follow"></a>
<a href="http://watchrickandmorty.xyz/" title="watch rickandmorty" rel="follow"></a>
<a href="http://watchwalkingdeadseason7.xyz/" title="watch Walking dead" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
<a href="http://www.themekiller.me/" title="themekiller" rel="follow">
</p><script type='text/javascript' src='http://labandurria.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://labandurria.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://labandurria.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://labandurria.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: labandurria.com.ar @ 2017-10-19 11:52:04 by W3 Total Cache -->